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Abstract
Purpose: The objective of this study was to evaluate the efﬁcacy of a zinc-substituted
nanostructured monetite-based scaffold (Sil-Oss®) in the treatment of periodontal intrabony osseous defects.
Methods: Thirty subjects participated in this study. Two sites in each subject were randomly assigned into each of the following experimental groups: Test group - open ﬂap
debridement (OFD) with Sil-Oss®; and control group - OFD with hydroxyapatite (HA)
bone graft. Recorded clinical parameters included site-speciﬁc measures of plaque,
probing pocket depth (PPD) and clinical attachment loss (CAL) at baseline, 3, 6 and 9
months. The evaluation of bone ﬁll was performed by using digital subtraction technique
and morphometric area analysis using two image processing software. Histological evaluation was done after 7 months by taking bone biopsy samples during crown lengthening
procedures. Ten regions of interest (ROIs) per slide were visualized for mineralized tissue
volume using an Olympus BX53® microscope at 40X magniﬁcation.
Results: Sil-Oss® showed a signiﬁcantly greater bone ﬁll compared to HA at 3 and 6
months. Sil-Oss®-treated defects also showed a marked increase in the percentage of
tissue mineralization (25.38% vs 23.73%) compared to HA-treated defects. No signiﬁcant differences were observed between the two groups for CAL and PPD at 6 months.
Conclusion: We conclude from this trial conducted over a period of 9 months that SilOss® has the potential to function as a graft material for periodontal regeneration.

Key words: Periodontitis, bone loss, hydroxyapatites, regeneration, bone
grafts

Introduction
The ultimate goal of periodontal therapy is to restore
the structure, integrity and function of tissues that have
been lost as a result of inﬂammatory periodontal disease
(Philstrom et al., 2005; Polson 1986). Bone grafts function as structural scaffolds and matrices for attachment
and proliferation of anchorage-dependent osteoblasts
(Meseguer-Olmo et al., 2008; Chen et al., 2010; Zohar et al.,
2005; Constantino et al., 1994; Mankin et al., 1996; Fujinami
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et al., 2007; Stabholz et al., 1977). Various synthetic alloplastic grafting materials have been introduced to overcome
the limitations of autogenous bone grafts (Klokkevold
et al., 1999). The most commonly used alloplastic materials include porous hydroxyapatite, (Nery et al., 1990),
β-tricalcium phosphate (Oonishi et al., 1997) and bioactive
glasses (Albee, 1920). When placed in human periodontal
defects, these have demonstrated osseous ﬁll and probing
depth reduction with limited evidence of connective tissue attachment (Klokkevold et al., 1999; Nery et al., 1990;
Oonishi et al., 1997; Albee, 1920).
Porous hydroxyapatite [Ca10(PO4)6(OH)2] is the most
extensively researched material in periodontal defects. It is
biocompatible, resorbs slowly, and is hydrophilic with high
compressive strength (Hench and West, 1996). Bioactive
glasses are made of silicon dioxide (SiO2), calcium oxide
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(CaO), sodium oxide (Na2O), and phosphorus oxide
(P2O5) and bond to bone through the development of a
surface layer of carbonated hydroxyapatite. They have the
ability to bond to both hard and soft tissues and exhibit
osteoconductive and osteostimulatory effects. Although
bone formation has been reported following the use of
alloplastic materials, there is no evidence that these materials may stimulate the formation of new cementum with
inserting collagen ﬁbers (Schallhorn, 1970). Histological
and histomorphometrical examinations conﬁrm the excellent bone biocompatibility and osteoconductive properties
of dicalcium phosphate cement. This material does not
evoke any inﬂammatory response, but favors new bone
formation comparable with autologous bone grafting. It
has been used as a bio-absorbable barrier for guided tissue
regeneration in periodontal defects to act as a stable scaffold for bone formation and provide adequate space for
periodontal tissue regeneration. (Hench et al., 1996; Saghaei
et al., 2011; Krejci et al., 1987; Galgut et al., 1992).
Sil-Oss® (AzureBio, Madrid, Spain) is a synthetic and
inorganic bone graft material and is composed of a dicalcium phosphate, anhydrous (monetite), hydroxyapatite
(HA), amorphous silica and trace amounts of zinc. It is
manufactured by a proprietary process that avoids high
temperatures (Hench and West, 1996; Padilla et al., 2006).
This results in a non-sintered material with a particle size
between 0.25 - 0.4 mm, high speciﬁc surface area (65
m2/g) and high interconnected porosity (60%) that favors
a high degree of interaction with its biological surroundings (Padilla et al., 2015; Padilla et al., 2006). Sil-Oss® is
resorbed both by a dual process of slow dissolution of its
components and by active cellular remodeling. Sil-Oss®
is an osteoconductive and osteostimulatory material and
controlled dissolution of Sil-Oss® releases Ca, P, Si and Zn
that stimulate regeneration processes while larger pores are
formed allowing colonization of osteoclasts and osteoblasts involved in bone remodeling. It functions as a bioactive temporary scaffold maintaining the desired volume
while it promotes bone regeneration and is replaced by new
vascularized bone (Hench and West, 1996). The alloplastic
property of the graft material avoids the risk of infection
and adverse inﬂammatory reactions. Also, resorption of
Sil-Oss® prevents possible adverse effects associated with
long permanence of low resorbable materials. (AAP 2001;
Chen et al., 2010; Zohar et al., 2005; Constantino et al., 1994;
Mankin et al., 1996; Fujinami et al., 2007; Stabholz et al.,
1977; Klokkevold et al., 1999; Nery et al., 1990; Oonishi et
al., 1997; Albee, 1920; Hench and West, 1996)
The primary objectives of this study were to 1) evaluate
the efﬁcacy of Sil-Oss® as a graft material in the treatment
of intrabony defects on relevant clinical and radiographic
periodontal parameters, and 2) if the clinical situation permits, to evaluate histologically the amount of mineralized
tissue volume in the sites treated with Sil-Oss®.
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Methods
Study design
The study was designed as a split-mouth, double-blind,
randomized controlled clinical trial. Approval from the
Institutional Review Board was obtained and the study is
listed on http://www.clinicaltrials.gov (NCT02639572).
Sample size calculation
Sample size was calculated by considering this trial as a
non-inferiority trial. A minimum sample size of 27 will be
required when the minimum difference of mean bone ﬁll
levels before and after treatment is to be at least 1 mm2 at
p = 0.05 with expected variance of 0.8 for having ß = 0.1.
Source of data
Thirty subjects were selected from the outpatient section
of the Department of Periodontics. Systemically healthy
chronic periodontitis subjects within the age group of 3055 years having at least 2 periodontal pockets ≥ 5 mm with
at least 1 pocket in each quadrant showing radiographic
evidence of vertical bone loss were included in the study.
Patients who underwent periodontal therapy in the past
6 months and/or had used antibiotic drugs, antioxidants,
and antibacterial mouthwashes or medicated toothpastes
within 6 months of baseline, and smokers were excluded
from the study. Assessment of suitability for bone graft was
conﬁrmed by transgingival probing to verify the presence
of predominantly three wall interproximal defects ≥ 3 mm
in depth after scaling and root planing.
Randomization and blinding
Randomization and blinding included computerized generation of the allocation sequence in random permuted blocks
(block randomization) and blinded disbursement of medication (Saghaei, 2011). Allocation was performed by assigning
the block of sites to study groups according to the speciﬁed
sequence. Based on the sequence, the ﬁrst operator selected
two sites for each of the following experimental sites: the
test site, in which a Sil-Oss® graft was placed, and the control site, which was treated by hydroxyapatite graft only. All
the surgeries were performed by a designated operator for
the sake of uniformity, whereas the relevant readings were
recorded by the ﬁrst operator who was blinded to the nature
of the site. The blind was not broken until this clinical trial
was completely ﬁnished.
Standardization of radiographs
Standard digital intraoral periapical radiographs were taken
at baseline, 3 and 6 months by the paralleling/long-cone
technique at preset parameters using a commercially available
RVG (radiovisiography) system (Kodak RVG 5100® Digital
Radiography System, Carestream Health, Rochester, NY,
USA). After the imaging plate was placed in the ﬁlm holder
for paralleling technique (XCP Kits for Digital Sensors®,
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BlueDent, Chennai, India), silicon impression material (Elite
HD + Regular Body Normal Set®, Zhermack, Badia Polesine, Italy) was added around the biting surface and allowed
to set. This arrangement ensured standardized alignment of
the aiming device and the holder ensuring correct positioning
of the collimator in subsequent radiographs.
Study protocol
Prior to the surgical phase, all subjects received standard
periodontal therapy including oral hygiene instructions, occlusal adjustment, scaling and root planing (SRP). Thereafter, patients underwent a stringent maintenance schedule at
1-month intervals. Decision to perform periodontal surgery
was made based on re-evaluation performed at 4 months
after initial therapy. Sites not selected for the trial received
appropriate surgical therapy. After the interdental areas
were probed buccally and lingually/palatally, the site was
considered for study if the average probing pocket depth
(PPD) was ≥ 5 mm. All baseline (on the day of surgery)
parameters were recorded before the surgical procedure.
Probing pocket depth, clinical attachment level (CAL) and
site-speciﬁc plaque scores were recorded at baseline, 3, 6
and 9 months.
Surgical procedure
At the start of the surgical procedure, the patients were
asked to rinse with 0.2 % chlorhexidine for 1 min. The area
subjected to surgery was anesthetized by nerve block/inﬁltration depending on the surgical site using local anesthesia.
Crevicular incisions were made and the ﬂaps were elevated
by means of blunt dissection with the help of a periosteal
elevator. The osseous defect was debrided of granulation
tissue and the root surface was planed to remove plaque and
calculus, until a smooth hard consistency was found. The
defect’s architecture was conﬁrmed by direct observation
and classiﬁed based on number of bony walls present. In
patients selected for the test group, in addition to open ﬂap
debridement (OFD), Sil-Oss® bone replacement graft was
utilized to ﬁll the defects to the most coronal level of the
osseous walls. The required amount of composite alloplast
(Sil-Oss®) was dispensed into a sterile dappen dish, mixed

with the patient’s own blood and carried to the defect site
with an amalgam carrier. The mucoperiosteal ﬂaps were
repositioned and secured in place using interrupted sutures.
The surgical procedure in control sites included OFD
followed by placement of hydroxyapatite graft (G-graft®,
Saharanpur, UP, India). The surgical area was protected and
covered using a periodontal dressing.
Radiographic assessment
A single operator evaluated the bone ﬁll by using digital
subtraction technique and morphometric area analysis using
speciﬁc tools in two image processing software applications
according to a previously described method (Yellarthi et al.,
2014).
Digital subtraction technique and morphometric
analysis
The radiographs obtained at 3 and 6 months were subtracted from the radiograph taken at the baseline by using
commercially available image processing software (Adobe
Photoshop® 6.0, Adobe Systems, San Jose, USA). To reduce brightness and contrast variations, both images were
adjusted based on the levels and curves in the software.
Before digital subtraction, both radiographs were moved
in appropriate directions as needed to reduce geometric
distortion (Figure 1). These images were then superimposed
and subtracted by selecting the Image > Calculation >
Exclusion > New channel tools. The excluded interdental
layer was outlined by using the polygonal lasso tool and the
layer was copied and saved as a separate joint photographic
expert group (jpeg) document at low compression. After
digital subtraction, the digitized and excluded interdental
layer was transferred to open source software for area
calculation (ImageJ®, Research Services Branch, NIH,
Bethesda, Maryland, USA) for area calculation. The layer
was converted into a grayscale image, and the measurement
scale was set to account for any magniﬁcation/reduction
of the radiograph because of RVG. The area of the layer
was calculated (in mm2) by initially enclosing the entire area
with the rectangular selection tool and then by using the
Analyze > Analyze particles tool (Figure 2).

Figure 1. Sil-Oss® group: Pre- (left) and post-treatment (right) radiographs were superimposed (middle) using
Adobe Photoshop®.
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Figure 2. Morphometric area analysis was performed after digital subtraction and was calculated (in mm2) after
converting the layer into a gray scale image in ImageJ.

Histomorphometric analysis
Bone biopsy specimens were obtained during crown
lengthening procedures between 7.5 to 9 months from
three sites each in both groups. Brieﬂy, the specimens were
immersed in 4% buffered formalin and were subsequently
dehydrated in an ascending series of ethyl alcohol. The
specimens were then stained using hematoxylin-eosin
for light microscopy analysis. Eleven and 12 slides were
prepared from Sil-Oss® and HA groups respectively. Ten
regions of interest (ROIs) per slide were visualized for
mineralized tissue volume by using an Olympus BX 53
microscope at 40X magniﬁcation. Before evaluation of
bone sections in ImageJ, black and white image masks
were created using Adobe Photoshop® according to a
technique described by Egan et al., 2012 (Figure 3).
Calibrating ImageJ
To calibrate ImageJ, a scale bar was placed on one image for each magniﬁcation. The ﬁle was opened with an
image containing a scale bar inserted by the microscope
or camera software that acquired the image. The length
measured for the scale bar was entered as distance in
pixels. The length of the scale bar as labelled by the microscope is entered as known distance and subsequent
analysis was measured on this scale.

Quantifying mineralized tissue volume in ImageJ
The bone volume mask ﬁle was opened and the total area
was selected by Edit > Selection > Select All and clicking Analyze > Measure. The “wand tool” and shift key
were used to select the black areas. Selecting Analyze >
Measure quantiﬁes the mineralized tissue. The mineralized tissue volume was expressed as (mineralized tissue/
total area)*100 (Figure 4).
Statistical analysis
Site-speciﬁc intragroup comparison between various
groups was performed using ANOVA followed by multiple comparisons using Bonferroni correction. One-way
ANOVA followed by the post hoc test was used for
intragroup and intergroup comparisons. A p-value of <
0.05 was considered statistically signiﬁcant and a p-value
of < 0.001 was considered as highly signiﬁcant.
Results
Thirty subjects examined from March to December, 2014
(mean age: 40.27 ± 9.66) were included in the initial phase
of the study. Of the 30, three subjects were excluded due
to sampling errors, thus limiting the ﬁnal sample size to
27 subjects.

Figure 3. Before evaluation of bone sections in ImageJ, black and white image masks were created using Adobe Photoshop®.
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Figure 4. The mineralized tissue volume was expressed as (mineralized tissue/total area)*100. In this case it was
(190027.858/687315.976)*100 = 27.64%.

Intra-group comparisons
Probing pocket depth
The mean probing pocket depths (in mm) in the control
group were 7.58 ± 1.47, 3.96 ± 0.79, 3.09 ± 0.47, and
2.90 ± 0.53, and in the test group were 7.56 ± 1.38,
4.86 ± 0.89, 3.33 ± 0.75, and 2.93 ± 0.58 at baseline,
and at the end of 3, 6 and 9 months respectively. The
intra-group reduction in pocket depth when compared
from baseline to 3, 6 and 9 months was statistically
highly signiﬁcant in both treatment groups (p < 0.001).
Clinical attachment loss
The mean clinical attachment loss (in mm) in the control
group was 5.93 ± 1.22, 3.63 ± 0.88, 3.16 ± 0.79, and
3.06 ± 0.73, and in the test group were 5.90 ± 1.24, 3.46
± 0.93, 3.00 ± 0.90, 2.93 ± 0.98 at baseline, 3, 6 and
9 months respectively. This intra-group reduction in
clinical attachment loss when compared from baseline
to the end of 3, 6 and 9 months was statistically highly
signiﬁcant in both treatment groups (p < 0.001).
Plaque index
The mean site-speciﬁc plaque index scores in the control
group were 1.55 ± 0.05, 1.22 ± 0.04, 0.89 ± 0.06, and
0.89 ± 0.06, and in the test group were 1.56 ± 0.39, 0.32
± 0.05, 0.30 ± 0.05, and 0.39 ± 0.07 at baseline and at
the end of 3, 6 and 9 months, respectively. This decrease
in plaque scores when compared from baseline to 3, 6
and 9 months was statistically highly signiﬁcant (p <
0.001) in both treatment groups.

Bone ﬁll
The change in mean bone ﬁll (in mm2) when compared
from baseline to 3 months and 6 months in the control
group was 9.82 ± 1.77 and 11.80 ± 1.91, and in the test
group was 10.98 ± 1.87 and 13.40 ± 2.39, respectively.
This intra-group gain in bone ﬁll when compared from
baseline to 3 months and from baseline to 6 months was
statistically highly signiﬁcant in both treatment groups
(p < 0.001).
Intergroup comparisons
Bone ﬁll and mineralized tissue volumes
In radiographic analysis, Sil-Oss® showed a signiﬁcantly
higher bone ﬁll compared to HA at 3 and 6 months (p <
0.05; Table 1). Sil-Oss® also showed a marked increase in
the percentage of tissue mineralization (25.38 ± 2.94%
vs 23.73 ± 2.75% in sites treated with HA). This difference, however, was not statistically signiﬁcant (Table 1).
PPD, CAL and PI
No signiﬁcant differences were observed between the
two groups for CAL at different time intervals. At baseline, there was no signiﬁcant difference in PPD between
the groups. At 3 months, however, the difference was
highly signiﬁcant (p < 0.001), with HA showing lower
probing depths than Sil-Oss® at 3 months. This difference was not signiﬁcant at 6 and 9 months. The plaque
index was signiﬁcantly different only at the 9th month
(Table 2).
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Table 1. Intergroup comparison of bone ﬁll and mineralized tissue volume at different time-based intervals.
Group

Mean ± SD

t-value

p-value

Sil-Oss®
HA
Sil-Oss®
HA

10.98 ± 1.87
9.77 ± 1.77
13.40 ± 2.39
11.72 ± 1.94

2.606

0.012*

3.019

0.004*

Mineralized tissue volume (%)
(n = 78 ROI)
Sil-Oss®
(n = 96 ROI)
HA

25.38 ± 2.94
23.73 ± 2.75

1.382

0.657†

Bone ﬁll (mm )
Baseline - 3 months
(n = 27)
Baseline - 6 months
(n = 27)
2

*p ≤ 0.05; †not signiﬁcant; ROI, regions of interest

Table 2. Intergroup comparison of clinical attachment level and probing pocket depth at different time-based
intervals using ANOVA
n = 27

Group

Clinical attachment level (mm)
Baseline
Sil-Oss®
HA
3 months
Sil-Oss®
HA
6 months
Sil-Oss®
HA
9 months
Sil-Oss®
HA
Probing pocket depth (mm)
Baseline
3 months
6 months
9 months

Sil-Oss®
HA
Sil-Oss®
HA
Sil-Oss®
HA
Sil-Oss®
HA

Mean ± SD

t-value

p-value

5.90 ± 1.24
6.00 ± 1.26
3.46 ± 0.93
3.64 ± 0.87
3.00 ± 0.90
3.16 ± 0.77
2.93 ± 0.98
3.09 ± 0.74

-0.0312

0.756†

-0.767

0.446†

-0.743

0.461†

-0.731

0.468†

7.56 ± 1.38
7.58 ± 1.47
4.86 ± 0.89
3.96 ± 0.79
3.33 ± 0.75
3.09 ± 0.47
2.93 ± 0.58
2.90 ± 0.53

-0.038

0.970

4.130

0.000**

1.457

0.152†

0.209

0.835†

†Not signiﬁcant; **highly signiﬁcant (p ≤ 0.001); HA, hydroxyapatite

Discussion
Meta-analysis of various controlled clinical studies (Krejci et al., 1987; Galgut et al., 1992; Yukna et al., 1998) have
reported that various bone grafts result in signiﬁcantly
greater attachment gain with respect to conventional
open ﬂap debridement alone (Trombelli et al., 2002).
This study compared the response of periodontal osseous defects treated by a novel composite alloplast. This
graft material was biocompatible and well tolerated, as
evidenced by the absence of inﬂammation or infection,
and uneventful healing. Sil-Oss®, a novel biomaterial
that combines Zn-substituted monetite (57 wt%), hydroxyapatite (25 wt%), amorphous calcium phosphate
(11 wt%) and hydrated silica gel (7 wt%), had a marked
impact on periodontal clinical parameters, including
probing pocket depth, clinical attachment loss and bone
ﬁll, as compared to control sites. This improvement

can be attributed to various bioactive properties of the
constituent materials, including the ability to form new
bone (Schallhorn 1970; Padilla et al., 2015; Padilla et al.,
2006). The particle size of 0.25 - 0.4 mm results in a
pore size greater than 100 µm, allowing vascularization
and new bone formation (AAP 2001; Klokkevold et al.,
1999; Nery et al., 1990).
The results of the present study demonstrate that
both the grafts were effective in reducing PPD and
improving CAL, although the mean differences in PPD
between the groups were statistically signiﬁcant in favor
of the HA group. This is in agreement with a previous
study which reported improvement in periodontal parameters when pure HA and HA-based composite graft
materials were compared with OFD alone (Reynolds et
al., 2003). Composite grafts of HA with additive materials have shown beneﬁcial effects in periodontal regeneration. Monetite is a dicalcium phosphate bioceramic;
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Nery et al., (1992) found that HA/dicalcium phosphate
bioceramic combination appears to demonstrate greater
gain in attachment level and bone regeneration in the
treatment of periodontal osseous defects. In composition the material used in their study is closer to the
material used in the present study.
A statistically signiﬁcant increase in bone ﬁll was seen
in the Sil-Oss® group when compared to HA. This increased bone ﬁll can be attributed to soft and hard tissue
improvements following resolution of inﬂammation and
to the osteogenic potential of the bone graft material
used in the study. The presence of hydrated silica gel
can impart beneﬁcial properties and the results are in
agreement with previous studies of Froum et al. (1998)
Lovelace et al. (1998) and Mengel et al. (2003) who had
reported 4.26 mm, 3.07 mm and 3.8 mm reductions in
PPD respectively over a period of 6 months in sites
treated with bioactive glass. This is also in agreement
with a study by Park et al. (2001) who reported a mean
bone ﬁll of 2.8 mm in intrabony defects treated with
pure bioactive glass; a signiﬁcant radiographic osseous
defect ﬁll of 2.42 mm when compared to controls was
observed with the Sil-Oss® group in the present study
after 6 months.
The Sil-Oss® group also showed signiﬁcantly lower
plaque scores at the end of the study period. However,
a minimum amount of plaque does not interfere with
the regenerative process and all the patients maintained
their oral hygiene properly throughout the study periods.
In histological evaluation, Sil-Oss® showed a higher
but non-signiﬁcant increase in mineralized tissue volume
over HA alone. This is in agreement with the study by
Kruse et al., (2011) who found increased percentage of
newly formed bone in sites treated with HA/ silicate
glass than HA alone (21% vs 17 %) at 4 weeks. However, the percentage of mineralized tissue volume in
this study was lower when compared to the study done
by Scarano and colleagues (2006) who reported 32%
of newly formed bone using HA at 6 months, and to
that of a study by Choi et al. (2011) who found 67% of
new bone formation at 3 months. Bone formation is
inherently dependent on subjects’ healing patterns, and
this variable may have contributed to the lesser values
observed in this study (Polson, 19986 Kruse et al., 2011;
Scarano et al., 2006).
In view of the present ﬁndings, both OFD + HA
and OFD + Sil-Oss® particles were effective in the regeneration of infrabony periodontal defects. However,
pertinent histomorphometric and radiologic analyses
seems to indicate that Sil-Oss® can lead to better results
compared to HA alone. Equally important was the fact
that the newly developed composite graft material did
not cause any biological complications.
From this trial conducted over a period of 9 months,
Sil-Oss® has shown the potential to function as a graft

material for periodontal regeneration. Further clinical
and histological studies are required in order to evaluate
the efﬁcacy of this graft material in the treatment of
periodontal intrabony defects.
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